Redmine: View customize plugin の v2.0.0 をリリースしました

スポンサーリンク

View customize plugin の v2.0.0 をリリースしました。Redmine 4.0(Rails5)への対応版となります。

v2.0.0からインストール時にbundle installが必要となります。注意ください。

今回のバージョンから対応するRedmineが3.1.x以上となります。3.0.x以下の方は、v1.2.2をご利用ください。