読者です 読者をやめる 読者になる 読者になる

Selenium RC 1.0.1 で、"*iexploreproxy"が動かない

スポンサーリンク

"*iexplore"指定でほとんどの場合は事足りると思いますが、snapsIEでキャプチャ取るときには、"*iexploreproxy"でやる必要があるので困りそうですね。
1.0b2ではこの問題は発生しないので、snapsIE使いたい場合は、バージョン下げるしかないかなぁと思ってます。