読者です 読者をやめる 読者になる 読者になる

RDTプラグインはJRE1.5以上でEclipseを起動していないとエラーになる

スポンサーリンク

会社のPCでは動くのに自宅でなんで動かないんだろうと思ったら、入っているJREが1.4.2だったからみたい。
1.5にあげたらちゃんと動いた。