glayer.jsのVer2.2をリリースしました。

スポンサーリンク

今回の変更はSafari対応です。
Safari2.0.4でも正常に動作するよう変更しました。